Liebes Expertenteam,

seit ca. 7 Jahren habe ich immer wieder schubweise Leukozyten im Urin ohne ein Nachweis von Bakterien.
Ich habe dann ein Druckgefühl in der Blase, häufiges Wasserlassen, Schmerzen im Unterbauch, allerdings kein Brennen beim Wasserlassen.
Es ist immer wieder das selbe Spiel ich gehe dann zum Arzt und es werden im Urin immer nur Leukozyten gefunden und es wird mir jedesmal Antibiotika verschrieben.

Letztes Jahr im August fiel mir dann ein gelber bis eitriger Ausfluss auf. Daraufhin bin ich zu meiner Frauenärztin gegangen die massenhaft Leukozyten im Abstrich feststellte. Sie hat auch gleich Blut mit abgenommen da sie eine Gebärmutterentzündung vermutete. Und mir gleich für 7 Tage Cefaclor 500 mitgegeben.

Im Labor wurden wieder keine Bakterien festgestellt. In den Blutergebnissen wurden keine erhöhten Entzündungswerte festgestellt.
Daraufhin hat sie mir eine Sobelin Creme gegeben. Diese musste ich abbrechen da ich Zwischenblutung bekommen habe.
Daraufhin habe ich keinen Termin mehr bei ihr bekommen- sie war mit Ihrem Latein am Ende.

Meine Schmerzen im linken Unterbauch wurden immer schlimmer.
Dann fing wieder das Gefühl einer Blasenentzündung an… die Schmerzen ging diesmal bis zur linken Flanke hoch. Am Wochenende war es so schlimm, dass wir in die Anlaufpraxis gefahren sind wo wieder massenhaft Leukozyten im Urin festgestellt wurden aber keine Bakterien.
Daraufhin habe ich ein einmal Antibiotikum bekommen- Fosfomycin.
Das einmal Antibiotikum hat nur kurzzeitig Wirkung gezeigt.

Daraufhin habe ich die Frauenärztin gewechselt die dann Mykroplasmen feststellt hat. Ich habe dann 10 Tage Doxyclin genommen.
Allerdings zeigte sich keine Besserung.
Im Kontrollabstrich wurden allerdings keine Mykroplasmen mehr festgestellt.
Die Schmerzen im im linken Unterbauch sind geblieben, sowie massenhaft Leukozyten im Urin -dies allerdings schubweise.
Daraufhin hat mein Hausarzt mich zum Nephrologen geschickt der hat Klebsiella Bakterien festgestellt. Andere Erkrankungen der Niere sowie Diabetes etc. ausgeschlossen.
Daraufhin wieder Antibiotika- Cefodoxim für 4 Tage.
Bei der erneutem Kontrolle zeigten sich wieder Leukozyten allerdings keine Bakterien mehr.
Der Rat des Nephrologen war folgender- das jedesmal nach dem Geschlechtsverkehr 1/10 Antibiotika prophylaktisch genommen wird.
Dies halte ich allerdings für sehr bedenklich.

Daraufhin bin ich zum Arzt für Geschlechtskrankheiten gegangen der hat ganz viele Abstriche gemacht und es wurden keine Bakterien mehr gefunden. Auch keine anderen Erkrankungen wie Hepatitis, HIV Syphilis oder irgendwelche Viruserkrankungen.
Außer wie immer massenhaft Leukozyten im Urin. Der gelbe bis eitriger Ausfluss ist ebenfalls gleich bleibend geblieben. Sowie die Schmerzen.
Es wurden noch festgestellt, dass ich eine gestörte Flora habe und kaum noch gute Bakterien vorhanden sind. Was bei 5 Packungen Antibiotika innerhalb eines Jahres auch kein Wunder ist.

In der Zwischenzeit ist auch eine Bauchspiegelung erfolgt es wurden keine Verwachsungen oder Endometrioseherde gefunden. Allerdings wurde auch keine Probe vom Bauchraum genommen, ob sich dort noch Bakterien befinden.
Daraufhin bin ich mal wieder zum Urologen gegangen- dort wurde mir das Medikament Spasmex 15 mg gegeben.

Meine Frage ist jetzt:

Könnten die Beschwerden auf eine chronischen Blasenentzündung hindeuten?
Hat man bei einer chronischen Blasenentzündung auch dauernd Leukozyten im Urin aber keine Bakterien?
Vor einiger Zeit hat ein Urologe mir mal gesagt wenn man immer nur Leukozyten im Urin hat und keine Bakterien könnte man an Organtuberkulose denken. Dies wurde aber nicht mehr verfolgt, weil dann die Mykroplasmen bei der Frauenärztin gefunden wurden.
Es wurden sämtliche Bakterien und Viren getestet außer Tuberkulose Bakterien.
Es wurde auch der Verdacht auf eine Honeymoon Zystitis gestellt.
Mir erschließt sich allerdings nicht der Zusammenhang zwischen dem gelben bis teilweise eitrigen Ausfluss, sowie schubweise Leukozyten im Urin und den Schmerzen. Und das Gefühl eine Blasenentzündung zu haben.
Jedes Mal wird gesagt der Ausfluss sieht nicht normal aus da müssen Bakterien sein- und am Ende- nix.
Könnte es auch sein dass die Mykroplasmen sich an einer bestimmten Stelle im Bauchraum festgesetzt haben und dass man die dann im Urin/Anstrich nicht mehr feststellen kann?
Ich bin wirklich sehr verzweifelt und weiß mir keinen Rat mehr.
Vielleicht haben Sie ja eine Idee oder einen Rat für mich.

Vielen lieben Dank schonmal im Voraus! 🙂
Herzliche Grüße

Antwort von Prof. Wiedemann:

Liebe Milou,

ich vermute, dass Sie eine Genitalinfektion durch Pilze oder atypische Bakterien haben, die nicht in der Urinkultur und nicht in einem gewöhnlichen Abstrich gefunden werden. Es müsste eine „PCR“ auf Chlamydien, Mycoplasma und andere gemacht werden.

Ich glaube, Sie müssen doch zu einem Gynäkologen …

Mit freundlichen Grüßen,
Prof. Dr. med. Andreas Wiedemann, Chefarzt der Urologischen Klinik, Ev. Krankenhaus Witten gGmbH